How to install libmodule-starter-plugin-simplestore-perl on Debian 9 (Stretch)