How to remove libmodule-install-trustmetayml-perl from Debian 9 (Stretch)