How to remove libmodule-install-authorrequires-perl from Debian 9 (Stretch)