How to remove libmodule-depends-perl from Debian 9 (Stretch)