How to install libmodplug-dev on Debian 9 (Stretch)