How to install libmlx5-1 on Debian 9 (Stretch)