How to remove libmlt6 from Debian 9 (Stretch)