How to remove libmlt++3 from Debian 9 (Stretch)