How to install libmlrisctools-smlnj on Debian 9 (Stretch)