How to install libmini18n1 on Debian 9 (Stretch)