How to install libmini18n-dev on Debian 9 (Stretch)