How to install libmiaviewit-dev on Debian 9 (Stretch)