How to install libmgl-wx7.4.1 on Debian 9 (Stretch)