How to remove libmgl-wnd7.4.1 from Debian 9 (Stretch)