How to install libmgl-wnd7.4.1 on Debian 9 (Stretch)