How to remove libmgl-qt5-7.4.1 from Debian 9 (Stretch)