How to install libmgl-fltk7.4.1 on Debian 9 (Stretch)