How to install libmgl-data on Debian 9 (Stretch)