How to remove libmetis-edf4.1 from Debian 9 (Stretch)