How to install libmetis-doc on Debian 9 (Stretch)