How to install libmeryl-dev on Debian 9 (Stretch)