How to remove libmems-1.6-dev from Debian 9 (Stretch)