How to install libmeep-mpich2-8 on Debian 9 (Stretch)