How to remove libmeep-mpi-default-dev from Debian 9 (Stretch)