How to install libmeep-lam4-8 on Debian 9 (Stretch)