How to install libmedimport-dev on Debian 9 (Stretch)