How to install libmedc-dev on Debian 9 (Stretch)