How to install libmdds-doc on Debian 9 (Stretch)