How to install libmdds-dev on Debian 9 (Stretch)