How to install libmdc2-dev on Debian 9 (Stretch)