How to install libmd-dev on Debian 9 (Stretch)