How to remove libmbim-utils from Debian 9 (Stretch)