How to remove libmbim-glib4 from Debian 9 (Stretch)