How to install libmbim-glib4 on Debian 9 (Stretch)