How to install libmbim-glib-doc on Debian 9 (Stretch)