How to install libmaven-stapler-plugin-java on Debian 9 (Stretch)