How to install libmaven-enforcer-plugin-java on Debian 9 (Stretch)