How to install libmaven-cobertura-plugin-java on Debian 9 (Stretch)