How to install libmathicgb-dev on Debian 9 (Stretch)