How to install libmateweather1-dbg on Debian 9 (Stretch)