How to install libmateweather1 on Debian 9 (Stretch)