How to remove libmatepolkit-doc from Debian 9 (Stretch)