How to install libmatepolkit-dev on Debian 9 (Stretch)