How to install libmatemixer-dev on Debian 9 (Stretch)