How to install libmatemixer-common on Debian 9 (Stretch)