How to install libmatekbd-dev on Debian 9 (Stretch)