How to install libmate-slab-dev on Debian 9 (Stretch)