How to install libmate-panel-applet-dbg on Debian 9 (Stretch)