How to remove libmariadb-client-lgpl-dev-compat from Debian 9 (Stretch)