How to install libmarble-dev on Debian 9 (Stretch)